dimanche 17 décembre 2017

Autoriser Gmail à dialoguer avec des applications moins sécurisées

Gmail peut refuser de transmettre des e-mail à certains clients e-mails Linux, aux logiciels IOS antérieur aux version 6.0, etc.

Pour régler ces soucis, il faut autoriser Gmail à dialoguer avec des applications moins sécurisées:
  • Accédez à la section "Applications moins sécurisées" de la page "Mon compte".

  • Activez l'option Autoriser les applications moins sécurisées. (Remarque : ce paramètre est masqué si votre administrateur GSuite a bloqué l'accès au compte pour les applications moins sécurisées.)


Aucun commentaire:

Publier un commentaire